Sicherheitslücke in Cisco AnyConnect

Der VPN-Client „Cisco AnyConnect“ ist unter Windows von Version 4.0 bis Version 4.3 im Modul zum Aufbauen einer VPN-Verbindung vor der Benutzeranmeldung eine Sicherheitslücke. Über diese Lücke kann ein Angreifer den Internet Explorer mit System-Rechten öffnen, wodurch dieser Schadsoftware und unter Umständen weitere Befehle auf dem System ausführen kann. Wir raten dringend zu einem Update auf Version 4.3.05017 oder 4.4.00.243, in denen die Lücke geschlossen wurde. Quelle: https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/ci...

Appartementhaus Spullersee - Fam. Beiser
neues Webprojekt online
In Zusammenarbeit mit unserem Partner werbegut.at durften wir wieder erfolgreich ein Webprojekt abschließen.